php-ext.com / ahocorasick (from dev using PHP 8.0.5-zts-buster)

Dockerfile
Build output SKIP 0ss
This extension requires PHP 7.3.99 or older.