php-ext.com / bloomy (from dev using PHP 7.3.28-buster)

Dockerfile
FROM php:7.3.28-buster
WORKDIR /tmp
RUN apt update && \
    apt install -y --no-install-recommends git subversion autoconf build-essential && \
    rm -rf /var/lib/apt/lists/*
RUN svn checkout --revision HEAD https://svn.php.net/repository/pecl/bloomy /tmp/ext-src && \
    cd /tmp/ext-src/trunk && \
    phpize && \
    ./configure --enable-bloomy && \
    make && \
    make test
Build output SKIP 1ss
This extension requires PHP 6.0.0 or older.