php-ext.com / expect (from pecl using PHP 8.0.5-buster)

Dockerfile
Build output SKIP 0ss
This extension requires PHP 7.99.99 or older.