php-ext.com / ext-fiber (from dev using PHP 7.4.16-buster)

Dockerfile
Build output SKIP 0ss
This extension requires a thread-safe version of PHP.