php-ext.com / ssh2 (from dev using PHP 8.0.5-buster)

Dockerfile
Build output SKIP 0ss
This extension requires PHP 8.0.0 or older.