php-ext.com / zookeeper (from dev using PHP 8.0.5-buster)

Dockerfile
Build output SKIP 0ss
This extension requires PHP 7.4.99 or older.